25 de abril de 2013

IMPORTANTE: Problemas con el paquete de datos 5.0


Queremos informar de manera urgente que NO apliquen el nuevo Paquete de Datos 5.0 sin actualizar primero el juego a la versión 1.0.4.
Si se actualiza al nuevo paquete de datos sin actualizar primero el juego, no se aplica ningún cambio en el primer momento, pero se ha descubierto que afecta seriamente las plantillas de los equipos.

Por favor, asegúrate que implementas el paquete de datos SOLO si ya has aplicado el parche 1.0.4.

* Para implementar el parche 1.0.4, por favor reinicia el juego y obtén el archivo de actualización. Saltará automáticamente al iniciar el juego. Las versiones del parche y el paquete de Datos se pueden comprobar en la pantalla de Inicio.

Queremos pedirles disculpas por la confusión y las molestias causadas.

Fuente: WENB España
  

5 comentarios:

Anónimo dijo...

en realidad... tuve ese mismo problema y ya habia instalado la version 1.0.4 antes.. asi que ese no es el problema

Anónimo dijo...

Ojala Konami arregle esto :( es de muy mal gusto que suceda esto por segunda vez, mínimo que dejen un instrictivo de que instalar primero o como instalar u___u

Anónimo dijo...

hay ke borrar todo lo ke e editado yo komo las camisetas de la liga inglesa o eso no influye

NocturnoV dijo...

Le han preguntado a Konami cual es la solución, estamos a la espera de su respuesta.

Anónimo dijo...

Osea que es recomendable no actualizar el juego aun? a mi me sale el 1.03 como pongo el 1.04